Olá Visitante

Fogo... mais um???

  • 57 Respostas
  • 2907 Visualizações
*

Offline Ismart

  • *
  • 8125
    • http://www.bikepics.com/pictures/801972/
(sem assunto)
« Responder #50 em: Janeiro 11, 2007, 11:28:03 pm »
ehehe
entao logo metes fotos da makina :lol:
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Ismart »

*

Offline ac

  • ******
  • 1665
(sem assunto)
« Responder #51 em: Janeiro 12, 2007, 01:04:01 am »
lol se é nova pra ke meter fotos é igual as outras...lol ainda bem k escolheste dtr pa...as cbr´s sao uma vergonha
« Última modificação: Janeiro 01, 1970, 01:00:00 am por ac »

*

Offline jvp

  • ******
  • 1164
  • Sexo: Masculino
(sem assunto)
« Responder #52 em: Janeiro 12, 2007, 02:13:26 pm »
Ya, é mesmo nova, mas uma cena que me mete confusão é a roda de trás que parece mais estreita e pequena que as outras... Mas se calhar é mesmo só impressão minha...

Fiquem bem
« Última modificação: Janeiro 01, 1970, 01:00:00 am por jvp »

*

Offline pstolas

  • *********
  • 5381
  • Sexo: Masculino
  • pustélas ????? tiroteio ?????
    • http://bikepics.com/members/tgopstolas/
(sem assunto)
« Responder #53 em: Janeiro 12, 2007, 08:35:21 pm »
tas a ver k sorte , não é todos os dias k se tem mota nova!!!

quanto ao pneu , isso ´´e por ser o de origem , não tem nada a ver  :wink:
depois mete-lhe um 4.60 k fica novo :wink:
« Última modificação: Janeiro 01, 1970, 01:00:00 am por pstolas »

*

Offline jvp

  • ******
  • 1164
  • Sexo: Masculino
(sem assunto)
« Responder #54 em: Janeiro 14, 2007, 11:34:30 pm »
Oi!!!!

Já cá tenho a mota em casa!!!
Já fiz 210km com ela e mesmo tando ainda estrangulada, supera as minhas espectativas. Imagino quando for destrangulada...

Como ainda tá em rodagem, e estrangulada, não tenho apertado muito com ela, mas de vez em quando dou-lhe uma esticadelazita, mas nada de mais. Já dei 120km/h de ponteiro.

Mas há algumas cenas que me tão a preocupar.
É normal quando dou uma aceleradela, tando ela desengatada, ela quando desacelera, dar 1 estalido?
É normal quando a mota tá parada uns 20 minutos, ter de abrir o ar para conseguir pegar?
É normal ás vezes o pedal das mudanças não dar para reduzir várias mudanças seguidas?

Se calhar isto sou só eu que tou a criar macaquinhos na carola... Mas queria ficar descansado...


Fiquem bem
« Última modificação: Janeiro 01, 1970, 01:00:00 am por jvp »

*

Offline Ismart

  • *
  • 8125
    • http://www.bikepics.com/pictures/801972/
(sem assunto)
« Responder #55 em: Janeiro 14, 2007, 11:44:47 pm »
um estalinho komo? :roll:
de nao reduzir bem, pode ser falta de oleo, ou embriagem mal afinada...
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Ismart »

*

Offline dasaboss

  • *****
  • 934
  • Sexo: Masculino
(sem assunto)
« Responder #56 em: Janeiro 14, 2007, 11:52:00 pm »
deve e ser mm falta de uso... fax mais uns kilometros e depois logo vex se ixo continua a acontecer...
« Última modificação: Janeiro 01, 1970, 01:00:00 am por dasaboss »

*

Offline jvp

  • ******
  • 1164
  • Sexo: Masculino
(sem assunto)
« Responder #57 em: Janeiro 14, 2007, 11:54:30 pm »
[quote:226e0]
um estalinho komo?  
[/quote]

É pá... É dificil de explicar... É tipo: Trac!!!!

[quote:226e0]
de nao reduzir bem, pode ser falta de oleo, ou embriagem mal afinada...
[/quote]

Falta de óleo como?? Na caixa?? Pá, a mota tem 2 dias... Embraiagem mal afinada?? A embraiagem é é muito sensível. Não sei se é normal. É só um toquezinho e ela funciona logo...


[quote:226e0]
deve e ser mm falta de uso... fax mais uns kilometros e depois logo vex se ixo continua a acontecer...
[/quote]

Pois, se calhar é mesmo... :D  :D
« Última modificação: Janeiro 01, 1970, 01:00:00 am por jvp »