Olá Visitante

problema de desenvolvimento

  • 14 Respostas
  • 1479 Visualizações
*

Offline jorginhow

  • 13
  • Sexo: Masculino
problema de desenvolvimento
« em: Julho 12, 2012, 08:37:09 pm »
Boas
A minha ajp_pr4_sm em altas rotações engasga, manda rateres e falha-me, e devido a estes problemas a velocidade máxima dela é 90 Km/h com kit transmição de origem (16-48).
Alguem me pode dar umas dicas para eu melhorar este problema ?

*

Offline Juarix

  • user selvagem
  • *******
  • 3785
  • Sexo: Masculino
  • Lutar pela paz é o mesmo que f*d** pela virgindade
Re: problema de desenvolvimento
« Responder #1 em: Julho 12, 2012, 09:16:54 pm »
deve ser afinaçao! deves ter a agulha muito subida e deve estar a entrar gasolina a mais.... ou entao podes precisar de afinar valvulas, corrende de distribuiçao... basicamente precisas de meter a mota num mecanico e fazer uma revisao a fundo...

*

Offline galo_abt

  • ******
  • 1505
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #2 em: Julho 12, 2012, 09:27:15 pm »
perdeu rendimento só em alta rotação?

*

Offline jorginhow

  • 13
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #3 em: Julho 12, 2012, 09:58:33 pm »
obrigado pela ajuda juarix

Galo : sim ela só faz isso em altas, em baixas trabalha muito bem

*

Offline galo_abt

  • ******
  • 1505
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #4 em: Julho 12, 2012, 10:01:25 pm »
entao deve ser afinação pk se fosse problemas de comando ou afinação de válvulas notavas diferença tb em baixas..

*

Offline jorginhow

  • 13
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #5 em: Julho 12, 2012, 10:21:05 pm »
ok, obrigado pela ajuda, vou levá-la a um mecâmico pa ele dar um geitinho na mota  :happy:

*

Offline jorginhow

  • 13
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #6 em: Julho 12, 2012, 10:22:40 pm »
*mecânico

*

Offline BTK

  • *********
  • 8193
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #7 em: Julho 12, 2012, 10:53:56 pm »
Limpa o filtro de ar e mete uma vela nova..

*

Offline mauroamorim_f

  • 37
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #8 em: Julho 14, 2012, 11:25:11 am »
secalhar e porque tens a patilha do ar mal...se n me falha a memoria aquilo tem 3 posiçoes e quando vais conduzir tens que meter aquilo ou tudo para cima ou tudo para baixo n tenho a certeza pk se n engasga pk tem gasolina a mais...quando foi a revisao o mecanico explicou-me isso

*

Offline rafoli

  • ******
  • 1825
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #9 em: Julho 14, 2012, 12:27:51 pm »
se ta a cagar lume ao corte ta bom xP tava a brincar
de ve ser afinação. ve como esta o filtro de ar antes de ir ao mecanico

*

Offline jorginhow

  • 13
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #10 em: Julho 14, 2012, 10:34:44 pm »
a patilha do ar ja verifiquei e esta em ordem e o filtro tambem ja o limpei, vou mudar a vela a ver como ela vai reagir

*

Offline jorginhow

  • 13
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #11 em: Maio 02, 2013, 10:25:29 pm »
levei a mota a ajp e teve que levar 2 válvulas novas, estavam todas ruidas e não estava a vedar o cilindro quando era preciso.
agora sim, notei alta diferença, a mota ficou com um andamento muito agressivo :D

*

Offline diogovarges

  • 35
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #12 em: Maio 05, 2013, 07:28:51 pm »
eu já tive esse problema mas era apenas água na gasolina  :P

se pomos gasolina em bombas com pouco movimento (tipo cooperativas agricolas, etc) há o perigo de se acumular muita condensação no deposito, e água + gasolina = raterada de meia noite  ;D

agora so ponho gasolina da boa (repsol, bp), e já não aconteceu mais

*

Offline xf_s

  • ******
  • 1597
  • Sexo: Masculino
  • O homem é do tamanho do seu sonho.
Re: problema de desenvolvimento
« Responder #13 em: Maio 05, 2013, 08:04:51 pm »
quanto tempo tem a mota já lhe mexeste alguma vez no motor ? Acho estranho umas válvulas se estragarem assim...

*

Offline jorginhow

  • 13
  • Sexo: Masculino
Re: problema de desenvolvimento
« Responder #14 em: Maio 06, 2013, 06:12:54 pm »
meto quase sempre na repsol, e depois experimentei outras e ela continuava sempre igual, fazia o mesmo problema tanto com a 98 como a 95.
eu tenho a mota há 2 anos, mas o gajo que a tinha, já devia de a ter parado a muito tempo, ou então era o gajo que gostava de dar uns reteres :laugh25:
porque a mota é do mes 10 de 2009 e só tinha 3000 Km mais ou menos quando a comprei