Olá Visitante

Problema,a mota nao pega de maneira nenhuma...

  • 15 Respostas
  • 2048 Visualizações
*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Problema,a mota nao pega de maneira nenhuma...
« em: Outubro 06, 2012, 11:21:05 pm »
Malta,vou vos explicar o que me aconteceu :/
Tenho uma mota,e sempre andei com ela sempre andou bem.
Há 2 semanas estava a andar em altas,a puxar, e a mota foi se abaixo do nada!Dei ao kick e a compressao foi a mesma,mudei a vela e nao pegou,um amigo meu pegou na scooter e puxou me e a mota so mandava tiros,nao sao rateres,eram tiros super altos!
Tentei empurrar muito e ela mandava sempre os tiros e nao dava sinal.
Manha cedo,levantei me e fui empurrala e ela pegou,mas so tinha altas,em baixas foi se abaixo,isto durante 3 segundos,ate la nc mais pegou...
O que e que se passa com a mota?eu vi a vela e n manda faisca quase nenhuma,antes mandava muito mais!
O que acham que seja?ja me disseram que era a electronica que nao estava boa e assim nao pegava!
Digam opinioes,please...

*

Offline bernardop100

  • *******
  • 2866
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #1 em: Outubro 06, 2012, 11:23:52 pm »
como te disseram pode ser mesmo da eletronica
estas com esse problema na rx?
vê se o cachimbo e o respetivo cabo estao bem ligados e em bom estado, se os fios estao todos ligados em condiçoes e nao ha nada a fazer mau contacto
abraço

*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #2 em: Outubro 06, 2012, 11:26:12 pm »
como te disseram pode ser mesmo da eletronica
estas com esse problema na rx?
vê se o cachimbo e o respetivo cabo estao bem ligados e em bom estado, se os fios estao todos ligados em condiçoes e nao ha nada a fazer mau contacto
abraço

Nao e na rx e na outra de motocross....o cachimbo ta bem apertado :/

*

Offline BTK

  • *********
  • 8193
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #3 em: Outubro 06, 2012, 11:28:31 pm »
Convinha começares pela parte de dizer que mota é e tal..

*

Offline bernardop100

  • *******
  • 2866
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #4 em: Outubro 06, 2012, 11:30:36 pm »
como te disseram pode ser mesmo da eletronica
estas com esse problema na rx?
vê se o cachimbo e o respetivo cabo estao bem ligados e em bom estado, se os fios estao todos ligados em condiçoes e nao ha nada a fazer mau contacto
abraço

Nao e na rx e na outra de motocross....o cachimbo ta bem apertado :/
o cabo do cachimbo esta bem ligado a bobine? perde algum tempo de volta dela e tira magnetico e assim para ver se o escatel esta bom, ve a eletrica de ponta a ponta e se tiver la fios a mais tira fora pode algo estar a fazer mau contacto, poe so o essencial para ela andar, se andares com ela na estrada e assim deixa tambem a parte das luzes, mas mesmo so o essencial

*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #5 em: Outubro 06, 2012, 11:32:08 pm »
e uma derbi senda g de 1999,obrigado bernardo,acho que amanha e o que vou fazer!!!
vou apertar melhor o cachimbo,apertar á bobine,e ver os fios de lés a lés!

*

Offline bernardop100

  • *******
  • 2866
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #6 em: Outubro 06, 2012, 11:34:25 pm »
e uma derbi senda g de 1999,obrigado bernardo,acho que amanha e o que vou fazer!!!
vou apertar melhor o cachimbo,apertar á bobine,e ver os fios de lés a lés!
depois diz se resultou ou nao, se ela esta a dar pouca faisca tem de ser algo da parte eletrica

*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #7 em: Outubro 06, 2012, 11:35:29 pm »
nepia,se da pouca faisca deve ser da matricula ou da camara de ar hahaha xD
ok ok obrigado meu,eu vou ver platinados,bobine etc etc perder um dia ou dois

*

Offline bernardop100

  • *******
  • 2866
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #8 em: Outubro 06, 2012, 11:38:04 pm »
nepia,se da pouca faisca deve ser da matricula ou da camara de ar hahaha xD
ok ok obrigado meu,eu vou ver platinados,bobine etc etc perder um dia ou dois
isso é de platinados? nao fazia a minima ideia a serio
afina a folga, deve ser dai

*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #9 em: Outubro 06, 2012, 11:39:21 pm »
talvez seja talvez nao,vou ver amanha

*

Offline bernardop100

  • *******
  • 2866
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #10 em: Outubro 06, 2012, 11:44:29 pm »
talvez seja talvez nao,vou ver amanha
ve isso e depois diz alguma coisa , para o pessoal saber como ficou

*

Offline Motinhas

  • *****
  • 965
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #11 em: Outubro 07, 2012, 12:24:31 am »
Mete um pistao novo que isso fica outra vez 5*

*

Offline photonfire

  • *****
  • 725
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #12 em: Outubro 07, 2012, 12:26:58 pm »
deve ser a cambota que partiu. também me aconteceu isso a mim  ;)

*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #13 em: Outubro 07, 2012, 06:59:36 pm »
deve ser a cambota que partiu. também me aconteceu isso a mim  ;)

mas faz compressao e n tem barulhinos de bater,tipico de algo partido... n sei,mas acho q e isso

*

Offline photonfire

  • *****
  • 725
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #14 em: Outubro 07, 2012, 07:56:39 pm »
deve ser a cambota que partiu. também me aconteceu isso a mim  ;)

mas faz compressao e n tem barulhinos de bater,tipico de algo partido... n sei,mas acho q e isso
se ela manda rateres so pode ser isso. tira a tampa da eletrica e com a mota engatada ve se o disco roda. se rodar  tem a cambota partida.

*

Offline ApriliaRX

  • *
  • 181
  • Sexo: Masculino
Re: Problema,a mota nao pega de maneira nenhuma...
« Responder #15 em: Outubro 07, 2012, 08:27:26 pm »
ok mt obrigado!